<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://kristentwardowski.wordpress.com/xmlrpc.php">

<title>Friday Quick Quote: Karen Maitland&#8217;s &#8216;Company of Liars&#8217; &#8211; Kristen Twardowski</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Lora:r:latin,latin-ext","Lora:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Lora",serif}.wf-active pre{font-family:"Lora",serif}.wf-active code, .wf-active kbd, .wf-active tt, .wf-active var{font-family:"Lora",serif}.wf-active blockquote, .wf-active q{font-family:"Lora",serif}.wf-active .comment-navigation, .wf-active .post-navigation, .wf-active .posts-navigation{font-family:"Lora",serif}.wf-active .comment-navigation .meta-nav, .wf-active .post-navigation .meta-nav, .wf-active .posts-navigation .meta-nav{font-family:"Lora",serif}.wf-active .widget_rss cite{font-family:"Lora",serif}.wf-active a.more-link{font-family:"Lora",serif}.wf-active .comment-meta .comment-author .fn{font-family:"Lora",serif}.wf-active .wp-caption-text{font-family:"Lora",serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Lora",serif;font-style:normal;font-weight:400}.wf-active .widget-title{font-style:normal;font-weight:400}.wf-active .rating-msg{font-style:normal;font-weight:400}.wf-active .site-title{font-style:normal;font-weight:400}@media only screen and (min-width: 40.063em){.wf-active .site-title{font-style:normal;font-weight:400}}.wf-active .site-description{font-style:normal;font-weight:400}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2, .wf-active .site-title{font-style:normal;font-weight:400}@media only screen and (min-width: 40.063em){.wf-active .entry-title{font-style:normal;font-weight:400}}.wf-active h3{font-style:normal;font-weight:400}.wf-active .entry-title, .wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}.wf-active .page-title{font-style:normal;font-weight:400}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Kristen Twardowski &raquo; Feed" href="https://kristentwardowski.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kristen Twardowski &raquo; Comments Feed" href="https://kristentwardowski.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kristen Twardowski &raquo; Friday Quick Quote: Karen Maitland&#8217;s &#8216;Company of&nbsp;Liars&#8217; Comments Feed" href="https://kristentwardowski.wordpress.com/2017/08/04/friday-quick-quote-karen-maitlands-company-of-liars/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8.1-RC2-41203"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyFkNFOwzAMRX+IYCbBKA+Ib0lSq8tmx1btaNrfk64CxIbKS+Rr3ePrGM4aslTH6sAtKLWpVIOzZuFgXAgvN+oxmz3A3xiVExoc0TXmU7iqO3simX5yZB7jaDCRpEhbo2ek6DgGFfMbtYVlmbH3WaMvDsaxRCTkbtvCWPdf1FIe+nc2Y9YLpaQzmoX+cmkc/NCD/lmPl1XWU0E3/u6saIEqXjpt38XdzDUKtCVIzV0qmF8IF98Hv++eh7en15fdMBw/AZl6usU=' type='text/css' media='all' />
<style id='button-style-inline-css' type='text/css'>
.byline { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='button-fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C300%2C300italic%2C400italic%2C700%2C700italic%7CLora%3A400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9zdEKQiEMBuAXag0rCC+iZznaMkOduMmht8+6EqJz9/9sHz+uFTwXpaKYO9TUQyyCgQq1OA5/4t6L7HCy+qBMgrU7dF2VC8biUfSVCNbqOf+IaW2Nt0AqqFyhsoz0hVskEENiv2gcU3OBe1pi26KNXOIwYsDxNdUPuuaLOVljj4ezsc83T4VrYA==' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9jEEOwjAMBD9EMEgtlAPiLW4SEiMnrmJX/T5wQBUC9bS70szCMjkv1WI1KLObeE5UFdAbSR2xrW3vVXfwH59Ezd0ZqYFmbFTTJ7csFU/IjiXJ9/iRLMcSFXIHiWVE3npdKKRoCkkktIhB4QWv663eyvXYXQ7n4dQP/eMJ0mVgTg==' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kristentwardowski.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='What Does the Librarian of Congress Read&nbsp;Anyway?' href='https://kristentwardowski.wordpress.com/2017/08/03/what-does-the-librarian-of-congress-read-anyway/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://kristentwardowski.wordpress.com/2017/08/04/friday-quick-quote-karen-maitlands-company-of-liars/" />
<link rel='shortlink' href='http://wp.me/p7Lx7L-3Fp' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fkristentwardowski.wordpress.com%2F2017%2F08%2F04%2Ffriday-quick-quote-karen-maitlands-company-of-liars%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fkristentwardowski.wordpress.com%2F2017%2F08%2F04%2Ffriday-quick-quote-karen-maitlands-company-of-liars%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Friday Quick Quote: Karen Maitland&#8217;s &#8216;Company of Liars&#8217;" />
<meta property="og:url" content="https://kristentwardowski.wordpress.com/2017/08/04/friday-quick-quote-karen-maitlands-company-of-liars/" />
<meta property="og:description" content="&#8220;Home is the place you return to when you have finally lost your soul. Home is the place where life is born, not the place of your birth, but the place where you seek rebirth. When you no lon…" />
<meta property="article:published_time" content="2017-08-04T12:55:41+00:00" />
<meta property="article:modified_time" content="2017-08-04T13:23:02+00:00" />
<meta property="og:site_name" content="Kristen Twardowski" />
<meta property="og:image" content="https://kristentwardowski.files.wordpress.com/2017/08/company-of-liars-by-karen-maitland.jpeg" />
<meta property="og:image:secure_url" content="https://kristentwardowski.files.wordpress.com/2017/08/company-of-liars-by-karen-maitland.jpeg" />
<meta property="og:image:width" content="260" />
<meta property="og:image:height" content="400" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Friday Quick Quote: Karen Maitland&#8217;s &#8216;Company of&nbsp;Liars&#8217;" />
<meta name="twitter:image" content="https://kristentwardowski.files.wordpress.com/2017/08/company-of-liars-by-karen-maitland.jpeg?w=1400" />
<meta name="twitter:card" content="photo" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/dd3e1352dc6c9d48a7bfa4898390072f?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/dd3e1352dc6c9d48a7bfa4898390072f?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/dd3e1352dc6c9d48a7bfa4898390072f?s=114" />
<link rel="search" type="application/opensearchdescription+xml" href="https://kristentwardowski.wordpress.com/osd.xml" title="Kristen Twardowski" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#e4ebf0" />
<meta name="application-name" content="Kristen Twardowski" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="A Writer&#039;s Workshop" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://kristentwardowski.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/dd3e1352dc6c9d48a7bfa4898390072f?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Friday Quick Quote: Karen Maitland&#8217;s &#8216;Company of&nbsp;Liars&#8217; | Kristen Twardowski on WordPress.com" />
<meta name="description" content="&quot;Home is the place you return to when you have finally lost your soul. Home is the place where life is born, not the place of your birth, but the place where you seek rebirth. When you no longer have to remember which tale of your own past is true and which is an invention,&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e4ebf0; background-image: url("https://kristentwardowski.files.wordpress.com/2016/09/img_2511.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '0',
				adSafe: '0',
				domain: 'kristentwardowski.wordpress.com',
				pageURL: 'https://kristentwardowski.wordpress.com/2017/08/04/friday-quick-quote-karen-maitlands-company-of-liars/'
			};
		</script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://kristentwardowski.wordpress.com/2017/08/04/friday-quick-quote-karen-maitlands-company-of-liars/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">#infinite-handle span button:active,#infinite-handle span button:focus,#infinite-handle span button:hover,#infinite-handle span:hover button,.flex-control-paging li a.flex-active,.flex-control-paging li a:hover,.social-links ul a:hover,.tags-links a:hover,.widget_tag_cloud a:hover,button:active,button:focus,button:hover,input[type="button"]:active,input[type="button"]:focus,input[type="button"]:hover,input[type="reset"]:active,input[type="reset"]:focus,input[type="reset"]:hover,input[type="submit"]:active,input[type="submit"]:focus,input[type="submit"]:hover,.page-links span.active-link,.page-links a:hover span.active-link{color:#191919}body{background-color:#e4ebf0}#infinite-handle span button:active,#infinite-handle span button:focus,#infinite-handle span button:hover,#infinite-handle span:hover button,.flex-control-paging li a.flex-active,.flex-control-paging li a:hover,.social-links ul a:hover,.tags-links a:hover,.widget_tag_cloud a:hover,button:active,button:focus,button:hover,input[type="button"]:active,input[type="button"]:focus,input[type="button"]:hover,input[type="reset"]:active,input[type="reset"]:focus,input[type="reset"]:hover,input[type="submit"]:active,input[type="submit"]:focus,input[type="submit"]:hover,.page-links span.active-link,.page-links a:hover span.active-link{background-color:#5192a8}.bypostauthor>.comment-body:first-of-type .comment-author .avatar,input[type="email"]:focus,input[type="password"]:focus,input[type="search"]:focus,input[type="text"]:focus,input[type="url"]:focus,textarea:focus{border-color:#5192a8}.tags-links a:hover:after,.widget_tag_cloud a:hover:after{border-left-color:#5192a8}.tags-links a:hover:before,.widget_tag_cloud a:hover:before{border-top-color:#5192a8}.tags-links a:hover:before,.widget_tag_cloud a:hover:before,abbr,acronym{border-bottom-color:#5192a8}#infinite-handle span button:active,#infinite-handle span button:focus,#infinite-handle span button:hover,#infinite-handle span:hover button,button:active,button:focus,button:hover,input[type="button"]:active,input[type="button"]:focus,input[type="button"]:hover,input[type="reset"]:active,input[type="reset"]:focus,input[type="reset"]:hover,input[type="submit"]:active,input[type="submit"]:focus,input[type="submit"]:hover{outline-color:#5192a8}#infinite-footer .container a:hover,.comment-meta .comment-metadata a:hover,.entry-footer a:hover,.entry-meta a:hover,.required,.site-footer a:hover,.site-title a,.site-title a:visited,a,a.more-link,a.more-link:hover,a:visited{color:#5192a8}.main-navigation .current-menu-item>a,.main-navigation .current_page_ancestor>a,.main-navigation .current_page_item>a,.main-navigation a:hover,.main-navigation a:visited:hover{color:#5192a8}</style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-14099 single-format-standard custom-background mp6 customizer-styles-applied user-background author-hidden highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
										<a href="https://kristentwardowski.wordpress.com/" rel="home">
					<img src="https://kristentwardowski.files.wordpress.com/2017/04/cropped-img_2200.jpg" width="982" height="250" alt="" class="header-image">
				</a>
						<h1 class="site-title"><a href="https://kristentwardowski.wordpress.com/" rel="home">Kristen Twardowski</a></h1>
			<h2 class="site-description">A Writer&#039;s Workshop</h2>
		</div><!-- .site-branding -->
	</header><!-- #masthead -->

	<nav id="site-navigation" class="main-navigation" role="navigation">
		<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Menu</button>
		<div class="menu-primary-container"><ul id="primary-menu" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Home</a></li>
<li id="menu-item-5226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5226"><a href="https://kristentwardowski.wordpress.com/books/">Books</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://kristentwardowski.wordpress.com/about/">About</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="https://kristentwardowski.wordpress.com/contact/">Contact</a></li>
</ul></div>	</nav><!-- #site-navigation -->

	</header><!-- #masthead -->

	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-14099" class="post-14099 post type-post status-publish format-standard hentry category-quotes tag-book tag-books tag-fiction tag-historical-fiction tag-inspiration tag-quotation tag-quotations tag-quote tag-quotes">
	<header class="entry-header">
		<span class="cat-links"><a href="https://kristentwardowski.wordpress.com/category/quotes/" rel="category tag">Quotes</a></span>
					<h1 class="entry-title">Friday Quick Quote: Karen Maitland&#8217;s &#8216;Company of&nbsp;Liars&#8217;</h1>		
		<div class="entry-meta">
			<span class="posted-on"><a href="https://kristentwardowski.wordpress.com/2017/08/04/friday-quick-quote-karen-maitlands-company-of-liars/" rel="bookmark"><time class="entry-date published" datetime="2017-08-04T08:55:41+00:00">August 4, 2017</time><time class="updated" datetime="2017-08-04T09:23:02+00:00">August 4, 2017</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://kristentwardowski.wordpress.com/author/kristentwardowski/">Kristen Twardowski</a></span></span>		</div>
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p><em>&#8220;Home is the place you return to when you have finally lost your soul. Home is the place where life is born, not the place of your birth, but the place where you seek rebirth. When you no longer have to remember which tale of your own past is true and which is an invention, when you know that </em>you<em> are an invention, then is the time to seek out your home. Perhaps only when you have come to understand that can you finally reach home.” </em></p>
<p style="text-align:center;"><strong>― Karen Maitland, <em><span id="quote_book_link_2761171"><a href="https://www.amazon.com/dp/B0027MJU0K" target="_blank" rel="noopener">Company of Liars: A Novel of the Plague</a></span></em></strong></p>
<p><a href="https://www.amazon.com/dp/B0027MJU0K" target="_blank" rel="noopener"><img data-attachment-id="14104" data-permalink="https://kristentwardowski.wordpress.com/2017/08/04/friday-quick-quote-karen-maitlands-company-of-liars/company-of-liars-by-karen-maitland/" data-orig-file="https://kristentwardowski.files.wordpress.com/2017/08/company-of-liars-by-karen-maitland.jpeg?w=663" data-orig-size="260,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Company of Liars by Karen Maitland" data-image-description="" data-medium-file="https://kristentwardowski.files.wordpress.com/2017/08/company-of-liars-by-karen-maitland.jpeg?w=663?w=195" data-large-file="https://kristentwardowski.files.wordpress.com/2017/08/company-of-liars-by-karen-maitland.jpeg?w=663?w=260" class=" size-full wp-image-14104 aligncenter" src="https://kristentwardowski.files.wordpress.com/2017/08/company-of-liars-by-karen-maitland.jpeg?w=663" alt="Company of Liars by Karen Maitland.jpeg" srcset="https://kristentwardowski.files.wordpress.com/2017/08/company-of-liars-by-karen-maitland.jpeg 260w, https://kristentwardowski.files.wordpress.com/2017/08/company-of-liars-by-karen-maitland.jpeg?w=98 98w" sizes="(max-width: 260px) 100vw, 260px"   /></a></p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
										<script type='text/javascript' id="s26942">
						(function(g,$){if("undefined"!=typeof g.__ATA){
							g.__ATA.initAd({collapseEmpty:'after', sectionId:26942, width:300, height:250});
							g.__ATA.initAd({collapseEmpty:'after', sectionId:114160, width:300, height:250});
						}})(window,jQuery);
					</script>
				</div>
						<div id="crt-1842530014" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-1842530014');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1842530014",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1842530014'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>		<div id="crt-1471750272" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-1471750272');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-1471750272",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1471750272'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-14099" class="share-twitter sd-button share-icon" href="https://kristentwardowski.wordpress.com/2017/08/04/friday-quick-quote-karen-maitlands-company-of-liars/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-14099" class="share-facebook sd-button share-icon" href="https://kristentwardowski.wordpress.com/2017/08/04/friday-quick-quote-karen-maitlands-company-of-liars/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-14099" class="share-google-plus-1 sd-button share-icon" href="https://kristentwardowski.wordpress.com/2017/08/04/friday-quick-quote-karen-maitlands-company-of-liars/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-114763101-14099-5984a1b0098a9' data-src='//widgets.wp.com/likes/#blog_id=114763101&amp;post_id=14099&amp;origin=kristentwardowski.wordpress.com&amp;obj_id=114763101-14099-5984a1b0098a9' data-name='like-post-frame-114763101-14099-5984a1b0098a9'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

			<div class="entry-flair">
			<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-14099" class="share-twitter sd-button share-icon" href="https://kristentwardowski.wordpress.com/2017/08/04/friday-quick-quote-karen-maitlands-company-of-liars/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-14099" class="share-facebook sd-button share-icon" href="https://kristentwardowski.wordpress.com/2017/08/04/friday-quick-quote-karen-maitlands-company-of-liars/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-14099" class="share-google-plus-1 sd-button share-icon" href="https://kristentwardowski.wordpress.com/2017/08/04/friday-quick-quote-karen-maitlands-company-of-liars/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-114763101-14099-5984a1b009baa' data-src='//widgets.wp.com/likes/#blog_id=114763101&amp;post_id=14099&amp;origin=kristentwardowski.wordpress.com&amp;obj_id=114763101-14099-5984a1b009baa' data-name='like-post-frame-114763101-14099-5984a1b009baa'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>		</div><!-- .entry-flair -->
	
	<footer class="entry-footer">
		<div class="tags-links"><a href="https://kristentwardowski.wordpress.com/tag/book/" rel="tag">book</a> <a href="https://kristentwardowski.wordpress.com/tag/books/" rel="tag">books</a> <a href="https://kristentwardowski.wordpress.com/tag/fiction/" rel="tag">fiction</a> <a href="https://kristentwardowski.wordpress.com/tag/historical-fiction/" rel="tag">Historical Fiction</a> <a href="https://kristentwardowski.wordpress.com/tag/inspiration/" rel="tag">inspiration</a> <a href="https://kristentwardowski.wordpress.com/tag/quotation/" rel="tag">Quotation</a> <a href="https://kristentwardowski.wordpress.com/tag/quotations/" rel="tag">Quotations</a> <a href="https://kristentwardowski.wordpress.com/tag/quote/" rel="tag">Quote</a> <a href="https://kristentwardowski.wordpress.com/tag/quotes/" rel="tag">Quotes</a></div>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->


			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://kristentwardowski.wordpress.com/2017/08/03/what-does-the-librarian-of-congress-read-anyway/" rel="prev"><span class="meta-nav">Previous Post</span> What Does the Librarian of Congress Read&nbsp;Anyway?</a></div></div>
	</nav>
			
<div id="comments" class="comments-area">

	
	
		<h2 class="comments-title">
	3 thoughts on &ldquo;<span>Friday Quick Quote: Karen Maitland&#8217;s &#8216;Company of&nbsp;Liars&#8217;</span>&rdquo;</h2>

		
		<ol class="comment-list">
			<li id="comment-6153" class="comment byuser comment-author-kbvollmarblog even thread-even depth-1 parent highlander-comment">
			<article id="div-comment-6153" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/03a2337f6c7d329694c4803bdca25e6f?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn"><a href='http://toffeefee.wordpress.com' rel='external nofollow' class='url'>Klausbernd</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://kristentwardowski.wordpress.com/2017/08/04/friday-quick-quote-karen-maitlands-company-of-liars/#comment-6153">
							<time datetime="2017-08-04T09:17:29+00:00">
								August 4, 2017 at 9:17 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>We really like this interpretation of home, Kristen. Thanks for sharing the quote and introducing Karen Maitland to us.<br />
Best regards,<br />
The Fab Four of Cley</p>
<p id="comment-like-6153" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://kristentwardowski.wordpress.com/2017/08/04/friday-quick-quote-karen-maitlands-company-of-liars/?like_comment=6153&#038;_wpnonce=c28c7ccecc" class="comment-like-link needs-login" rel="nofollow" data-blog="114763101"><span>Like</span></a><span id="comment-like-count-6153" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://kristentwardowski.wordpress.com/2017/08/04/friday-quick-quote-karen-maitlands-company-of-liars/?replytocom=6153#respond' onclick='return addComment.moveForm( "div-comment-6153", "6153", "respond", "14099" )' aria-label='Reply to Klausbernd'>Reply</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-6155" class="comment byuser comment-author-kristentwardowski bypostauthor odd alt depth-2 highlander-comment">
			<article id="div-comment-6155" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/1abec74d65faaa92ccd1d2dfd5a78cfa?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn"><a href='https://kristentwardowski.wordpress.com' rel='external nofollow' class='url'>Kristen Twardowski</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://kristentwardowski.wordpress.com/2017/08/04/friday-quick-quote-karen-maitlands-company-of-liars/#comment-6155">
							<time datetime="2017-08-04T10:03:15+00:00">
								August 4, 2017 at 10:03 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I&#8217;m glad it resonates with you!</p>
<p id="comment-like-6155" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://kristentwardowski.wordpress.com/2017/08/04/friday-quick-quote-karen-maitlands-company-of-liars/?like_comment=6155&#038;_wpnonce=e0ede507fc" class="comment-like-link needs-login" rel="nofollow" data-blog="114763101"><span>Like</span></a><span id="comment-like-count-6155" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://kristentwardowski.wordpress.com/2017/08/04/friday-quick-quote-karen-maitlands-company-of-liars/?replytocom=6155#respond' onclick='return addComment.moveForm( "div-comment-6155", "6155", "respond", "14099" )' aria-label='Reply to Kristen Twardowski'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-6158" class="comment byuser comment-author-paulandruss even thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-6158" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/975b07f1900bf2735bb7ff557d435c1c?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn">paulandruss</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://kristentwardowski.wordpress.com/2017/08/04/friday-quick-quote-karen-maitlands-company-of-liars/#comment-6158">
							<time datetime="2017-08-04T11:06:24+00:00">
								August 4, 2017 at 11:06 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Lovely quote, thoughtful and descriptive of deep emotion</p>
<p id="comment-like-6158" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://kristentwardowski.wordpress.com/2017/08/04/friday-quick-quote-karen-maitlands-company-of-liars/?like_comment=6158&#038;_wpnonce=24e1b1b1d0" class="comment-like-link needs-login" rel="nofollow" data-blog="114763101"><span>Like</span></a><span id="comment-like-count-6158" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://kristentwardowski.wordpress.com/2017/08/04/friday-quick-quote-karen-maitlands-company-of-liars/?replytocom=6158#respond' onclick='return addComment.moveForm( "div-comment-6158", "6158", "respond", "14099" )' aria-label='Reply to paulandruss'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/04/friday-quick-quote-karen-maitlands-company-of-liars/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://kristentwardowski.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="2e0c161f7e" /><input type="hidden" name="_wp_http_referer" value="/2017/08/04/friday-quick-quote-karen-maitlands-company-of-liars/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fkristentwardowski.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='14099' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b85cdaf80d" /></p>
<input type="hidden" name="genseq" value="1501864368" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="32"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->



<div id="secondary" class="widget-area" role="complementary">

				
	<aside id="search-1" class="widget widget_search"><h1 class="widget-title">Search</h1><form role="search" method="get" class="search-form" action="https://kristentwardowski.wordpress.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="follow_button_widget-3" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://kristentwardowski.wordpress.com" data-blog="https://kristentwardowski.wordpress.com" data-lang="en" >Follow Kristen Twardowski on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="blog_subscription-3" class="widget widget_blog_subscription"><h1 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h1>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Join 2,940 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="114763101"/>
						<input type="hidden" name="source" value="https://kristentwardowski.wordpress.com/2017/08/04/friday-quick-quote-karen-maitlands-company-of-liars/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="6aebbf31e1" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h1 class="widget-title">Follow Me on Twitter</h1><a class="twitter-timeline" data-width="220" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="EN" data-partner="jetpack" href="https://twitter.com/KristenTwardow">My Tweets</a></aside><aside id="top-posts-3" class="widget widget_top-posts"><h1 class="widget-title">Top Posts &amp; Pages</h1><ul>				<li>
										<a href="https://kristentwardowski.wordpress.com/2017/06/24/the-trouble-with-writing-endings/" class="bump-view" data-bump-view="tp">
						The Trouble with Writing Endings					</a>
									</li>
							<li>
										<a href="https://kristentwardowski.wordpress.com/2016/10/20/25-famous-authors-and-their-rejections/" class="bump-view" data-bump-view="tp">
						25 Rejection Letters to Famous Authors					</a>
									</li>
							<li>
										<a href="https://kristentwardowski.wordpress.com/2017/07/18/book-scents/" class="bump-view" data-bump-view="tp">
						Stoking a Hunger: The Scent of a Book					</a>
									</li>
							<li>
										<a href="https://kristentwardowski.wordpress.com/2017/03/28/how-many-books-will-you-read-in-a-lifetime/" class="bump-view" data-bump-view="tp">
						How Many Books Will You Read in a Lifetime?					</a>
									</li>
							<li>
										<a href="https://kristentwardowski.wordpress.com/2016/12/28/defending-ya-literature/" class="bump-view" data-bump-view="tp">
						Depriving Youth and Defending YA Literature					</a>
									</li>
							<li>
										<a href="https://kristentwardowski.wordpress.com/2017/01/24/when-gender-matters-for-a-writer/" class="bump-view" data-bump-view="tp">
						Finding an Agent: When Gender Matters for a Writer					</a>
									</li>
							<li>
										<a href="https://kristentwardowski.wordpress.com/2017/03/20/beautiful-versions-of-beauty-and-the-beast/" class="bump-view" data-bump-view="tp">
						5 Beautiful Versions of &#039;Beauty and the Beast&#039;					</a>
									</li>
							<li>
										<a href="https://kristentwardowski.wordpress.com/2017/06/20/the-women-always-wrote/" class="bump-view" data-bump-view="tp">
						The Women Always Wrote					</a>
									</li>
			</ul></aside><aside id="categories-3" class="widget widget_categories"><h1 class="widget-title">Categories</h1><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="178">books&nbsp;&nbsp;(138)</option>
	<option class="level-0" value="12499">libraries&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="74956605">Novel Experiment&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="422">Poetry&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="3330">Publishing&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="755">Quotes&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="1784">resources&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="349">writing&nbsp;&nbsp;(126)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://kristentwardowski.wordpress.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="archives-3" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://kristentwardowski.wordpress.com/2017/08/'> August 2017 &nbsp;(3)</option>
	<option value='https://kristentwardowski.wordpress.com/2017/07/'> July 2017 &nbsp;(14)</option>
	<option value='https://kristentwardowski.wordpress.com/2017/06/'> June 2017 &nbsp;(17)</option>
	<option value='https://kristentwardowski.wordpress.com/2017/05/'> May 2017 &nbsp;(15)</option>
	<option value='https://kristentwardowski.wordpress.com/2017/04/'> April 2017 &nbsp;(20)</option>
	<option value='https://kristentwardowski.wordpress.com/2017/03/'> March 2017 &nbsp;(31)</option>
	<option value='https://kristentwardowski.wordpress.com/2017/02/'> February 2017 &nbsp;(28)</option>
	<option value='https://kristentwardowski.wordpress.com/2017/01/'> January 2017 &nbsp;(32)</option>
	<option value='https://kristentwardowski.wordpress.com/2016/12/'> December 2016 &nbsp;(34)</option>
	<option value='https://kristentwardowski.wordpress.com/2016/11/'> November 2016 &nbsp;(35)</option>
	<option value='https://kristentwardowski.wordpress.com/2016/10/'> October 2016 &nbsp;(36)</option>
	<option value='https://kristentwardowski.wordpress.com/2016/09/'> September 2016 &nbsp;(35)</option>
	<option value='https://kristentwardowski.wordpress.com/2016/08/'> August 2016 &nbsp;(29)</option>
	<option value='https://kristentwardowski.wordpress.com/2016/07/'> July 2016 &nbsp;(3)</option>

		</select>
		</aside><aside id="wpcom-goodreads-3" class="widget widget_goodreads"><h1 class="widget-title">Goodreads</h1><div class="gr_custom_widget" id="gr_custom_widget_62479840_read"></div>
<script src="https://www.goodreads.com/review/custom_widget/62479840.Goodreads:%20read?cover_position=&#038;cover_size=small&#038;num_books=5&#038;order=d&#038;shelf=read&#038;sort=date_added&#038;widget_bg_transparent=&#038;widget_id=62479840_read"></script>
</aside></div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">

		<div class="site-info">
	<a href="https://wordpress.com/?ref=footer_website">Create a free website or blog at WordPress.com.</a>
	
	</div><!-- .site-info -->

	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201731y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-03a2337f6c7d329694c4803bdca25e6f">
	</div>
	<div class="grofile-hash-map-1abec74d65faaa92ccd1d2dfd5a78cfa">
	</div>
	<div class="grofile-hash-map-975b07f1900bf2735bb7ff557d435c1c">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/kristentwardowski.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/kristentwardowski.wordpress.com\/wp-login.php?action=logout&_wpnonce=19ded82a9d","homeURL":"https:\/\/kristentwardowski.wordpress.com\/","postID":"14099","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="114763101" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://kristentwardowski.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Kristen Twardowski" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="531056d184" /><input type="hidden" name="_wp_http_referer" value="/2017/08/04/friday-quick-quote-karen-maitlands-company-of-liars/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/kristentwardowski.wordpress.com\/2017\/08\/04\/friday-quick-quote-karen-maitlands-company-of-liars\/":14099};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"114763101","siteName":"Kristen Twardowski","siteURL":"http:\/\/kristentwardowski.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/dd3e1352dc6c9d48a7bfa4898390072f?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/button","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/kristentwardowski.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fkristentwardowski.wordpress.com%2F2017%2F08%2F04%2Ffriday-quick-quote-karen-maitlands-company-of-liars%2F","themeURL":"","xhrURL":"https:\/\/kristentwardowski.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"37c821a61c","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"6aebbf31e1\" \/>","referer":"https:\/\/kristentwardowski.wordpress.com\/2017\/08\/04\/friday-quick-quote-karen-maitlands-company-of-liars\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/kristentwardowski.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fkristentwardowski.wordpress.com%2F2017%2F08%2F04%2Ffriday-quick-quote-karen-maitlands-company-of-liars%2F","postID":"14099","shortlink":"http:\/\/wp.me\/p7Lx7L-3Fp","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/kristentwardowski.wordpress.com\/14099","statsLink":"https:\/\/wordpress.com\/stats\/post\/14099\/kristentwardowski.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Button","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 2,940 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/kristentwardowski.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fkristentwardowski.wordpress.com%2F2017%2F08%2F04%2Ffriday-quick-quote-karen-maitlands-company-of-liars%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/kristentwardowski.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"d4632a4926","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/kristentwardowski.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fkristentwardowski.wordpress.com%2F2017%2F08%2F04%2Ffriday-quick-quote-karen-maitlands-company-of-liars%2F","blog_id":"114763101","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=114763101&v=wpcom&tz=-4&user_id=0&subd=kristentwardowski","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUe1OwzAMfCFSd5om+IN4FJSm7uo2X8ROx96elNHRwVRpv2xd7s4+B05RmeAFvcDA0OJEBuNnNfATrJ5cVtHmI3kGSyMyfGTM2GvfWkwbZBOcK5C6iIZZ3QCfKOIjohvgr1B6dIUWcwNNFgkeNDPKt9DriY5aKPhHVDxSLLP8qLpgMquOrvcgb2xub7dKGO25cvRvxirSgBK1GeG9GICcSASTEnJYxmydQrfFVzU6gdNcNKVTYcKUaF7iim05mDn+7HDt7oXh+Lv/Gh/KR6fzT6nWrHsfp1PIjHaJqxZga7+R2KGofVVfrtOF5Db4MbCozmpKwL1O5I9LLaI397o71PW+fql3z8MXA00SUA=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "kristentwardowski.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'114763101','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'114763101','v':'wpcom','tz':'-4','user_id':'0','post':'14099','subd':'kristentwardowski'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy8lfGUmPzJTK0JBUUxYJVZoeG5pWF9pSk09R1JjNnQ9UUM2VUJsL3Z+Z0NFcUxBPzZXPU9nbGR0UTVbOUpjVlFqfGhMYWNqaUt4OEU4OGk4c2FwemprT0JVSS84VCxBak90SzhydnFTfjYlV11vfnw5cVpzJWFLbk5aZE9vZz09LCw0cFRJd1BsZ3kxTVdjRjd8JS1VbXd8JitbUzU3S29sTmEmVlFEQVVidWgwOStWNkZCYTBwJU5tcWh3UEt6WHZpT3BJYzR5NXo3PWZ8U3pKV1RCbVhhVC9MJU1DSSxuNSZ4UiVMOFdYQ0VKZjZFUjBJcz1oVVRjU1E3NmU5Q1pma2UyMHVBa3dDZ1FWQm9pbU1XVk81Rw=='}]);
_stq.push([ 'clickTrackerInit', '114763101', '14099' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
